<!DOCTYPE html>
<html lang="es-ES" class="no-js">
<head>
	<!-- Use the latest IE engine to render the page and execute JavaScript -->
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://deporte6am.wordpress.com/xmlrpc.php">
	<title>¿Qué mochila llevo a la montaña? con Fernando Veytia #Deporte6am WhatsApp 55 6696 8228 &#8211; Deporte6am</title>
	<script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script><link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Deporte6am &raquo; Feed" href="https://deporte6am.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deporte6am &raquo; RSS de los comentarios" href="https://deporte6am.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Deporte6am &raquo; ¿Qué mochila llevo a la montaña? con Fernando Veytia #Deporte6am WhatsApp 55 6696&nbsp;8228 RSS de los comentarios" href="https://deporte6am.wordpress.com/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1516999477h&ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJx9j9sOgjAMhl/I2RAJ6oXxWcZoYLBuCx0hvr2dRI2H7Kbp4f/a/rBGZYJP6BPQoqJbeusZ1mgCKSbr8PZV7Q3zDv5jzk7IMGKK2kzqUf3IWxf6950wd7pj6F1otSutNmFG6VPUKSsIO6vRIYmshFFsnlROB/mr6GCz2rZxRmYlkexCKg1yqMgJlV/ZPIMIPzsbasGHZIXmV5IHV7pU9el4aKr6XI93ABKWfQ==?cssminify=yes' type='text/css' media='all' />
<link rel='stylesheet' id='creative-portfolio-open-sans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C700italic%2C800italic%2C400%2C300%2C600%2C700%2C800&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s0.wp.com/_static/??-eJyNkeFuwyAMhF9ozIrUTt2Pac/iMId4NRgZ0m5vP6JWaqqpqL+4E/dhn4Bzdl5TpVQhLi7LEjgVCJTIuF08kK++lBfYsHWmSAWyUeQlgjfCyidyWa1OKqxQ6q/QP24z88xfgWqBCT2NqkcnfGzi53my6YrBMN7UM1hRzyju0nFrenAgdaK+tdR0Z9wkyNZDjUbR0GSAltrYHoR+fXxEu6lePGupl02gzGjrrOvZo67l2zp6bx7997yDIDqirIHP+DHsh7f3w37YHb7/ALJW454=?cssminify=yes' type='text/css' media='all' />
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFztEKwjAMBdAfsquTiXsRv6XWOFKXtDbphn69HeiDMBQCgdzDJXZOBtmP5QJiQ517gfx4rybIxv4ChnDITqEh5A/2kRVYF0vxjCOYIpDdUG+16BpXXIqiBCIVraTfLyFPCPNfFkCT8zeTQfC5tJ7o2Hb9Yde3+24bXjRNW9I='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://deporte6am.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='¿Cómo entreno para iniciarme en la montaña? con Fernando Veytia #Deporte6am WhatsApp 55 6696&nbsp;8228' href='https://deporte6am.wordpress.com/2018/01/30/como-entreno-para-iniciarme-en-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://deporte6am.wordpress.com/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/" />
<link rel='shortlink' href='https://wp.me/p5Qn3o-ac' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fdeporte6am.wordpress.com%2F2018%2F02%2F14%2Fque-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fdeporte6am.wordpress.com%2F2018%2F02%2F14%2Fque-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="¿Qué mochila llevo a la montaña? con Fernando Veytia #Deporte6am WhatsApp 55 6696 8228" />
<meta property="og:url" content="https://deporte6am.wordpress.com/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/" />
<meta property="og:description" content="Visita la entrada para saber más " />
<meta property="article:published_time" content="2018-02-14T15:29:19+00:00" />
<meta property="article:modified_time" content="2018-02-14T15:29:19+00:00" />
<meta property="og:site_name" content="Deporte6am" />
<meta property="og:image" content="http://img.youtube.com/vi/I9qM10gwPxY/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/I9qM10gwPxY/0.jpg" />
<meta property="og:locale" content="es_ES" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/I9qM10gwPxY" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/I9qM10gwPxY" />
<meta name="twitter:site" content="@Deporte6am" />
<meta name="twitter:text:title" content="¿Qué mochila llevo a la montaña? con Fernando Veytia #Deporte6am WhatsApp 55 6696&nbsp;8228" />
<meta name="twitter:image:src" content="http://img.youtube.com/vi/I9qM10gwPxY/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@Deporte6am" />
<meta name="twitter:description" content="Entrada de video por @Deporte6am." />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://deporte6am.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://deporte6am.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://deporte6am.wordpress.com/osd.xml" title="Deporte6am" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Deporte6am" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Be Free" /><meta name="msapplication-task" content="name=Suscribirse;action-uri=https://deporte6am.wordpress.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registrar un blog gratuito;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Ayuda de WordPress.com;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Foros de WordPress.com;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="¿Qué mochila llevo a la montaña? con Fernando Veytia #Deporte6am WhatsApp 55 6696&nbsp;8228 | Deporte6am in WordPress.com" />
<meta name="description" content="https://www.youtube.com/watch?v=I9qM10gwPxY" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'creative-portfolio', amp: false, siteid: 2694 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		__ATA.criteo = __ATA.criteo || {};
		__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js" async></script><link rel="amphtml" href="https://deporte6am.wordpress.com/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">#page .main-navigation .search-field{border:0}.main-navigation,.main-navigation ul ul{-moz-box-shadow:none;-webkit-box-shadow:none;box-shadow:none}.menu-visible .menu-toggle{background-color:transparent}.infinite-scroll #infinite-handle span{color:#fff}.emptied-site-header .menu-toggle,.emptied-site-header .menu-visible .menu-toggle{color:#fff}.site-title a,.site-description{color:#fff}.site-title a:hover span,.site-title a:active span,.site-title a:focus span{color:#fff}.site-footer,.site-footer a,.site-footer a:hover,.site-footer a:active,.site-footer a:focus{color:#fff}.menu-toggle,.menu-visible .menu-toggle,.main-navigation a,.main-navigation a:hover,.main-navigation a:active,.main-navigation a:focus,.main-navigation li li a,.main-navigation li li a:hover,.main-navigation li li a:active,.main-navigation li li a:focus,.menu-item-description,#page .main-navigation .search-field,#page .main-navigation .search-field:hover,#page .main-navigation .search-field:active,#page .main-navigation .search-field:focus,.main-navigation ul ul li,.main-navigation ul ul li a,.main-navigation li:hover>a,.main-navigation li:active>a,.main-navigation li:focus>a,.main-navigation li li a:hover,.main-navigation li li a:active,.main-navigation li li a:focus,.main-navigation .current_page_item>a,.main-navigation .current-menu-item>a,.main-navigation .current_page_ancestor>a,.main-navigation .current-menu-ancestor>a{color:#fff}#front-page-banner,#featured-video,#site-callout,#site-callout .call-to-action{color:#fff}#site-callout .call-to-action{border-color:#fff}.main-navigation ::-webkit-input-placeholder{color:#fff}.main-navigation :-moz-placeholder{color:#fff}.main-navigation ::-moz-placeholder{color:#fff}.main-navigation :-ms-input-placeholder{color:#fff}#site-top-content a:focus,#site-top-content a:active{color:#fff}#site-top-content,#site-top-content a{color:#d3d3d3}#site-top-content a:hover{color:#f7f7f7}body{background-color:#0a0a0a}.infinite-scroll #infinite-handle span{background-color:#222}.emptied-site-header .menu-toggle,.emptied-site-header .menu-visible .menu-toggle{background-color:#222}.site-header{background-color:#222}.site-footer{background-color:#222}.main-navigation,.main-navigation ul,.main-navigation ul ul{background-color:#222}#front-page-banner,#featured-video,#site-callout{background-color:#232323}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{color:#222}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{background-color:#222}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{background-color:rgba(34,34,34,.02)}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{border-color:#222}#page #page-content a,#page .no-results a,#page .entry-content p>a,#page .comment-content a,#page .taxonomy-description a,.entry-content>ul>li>a,.entry-content>ol>li>a,#page dt a,#page dl dd a,#page .entry-content h1 a,#page .entry-content h2 a,#page .entry-content h3 a,#page .entry-content h4 a,#page .entry-content h5 a,#page .entry-content h6 a,#page table a{border-color:rgba(34,34,34,.3)}big a,small a,#page-content em a,.entry-content em a,#page-content strong a,.entry-content strong a,#tertiary .textwidget a,.textwidget a,.post-navigation a,.image-navigation a div,.blog .excerpt-more a,.archive .excerpt-more a,.search .excerpt-more a,.notice a,.error a,.info a,.success a{color:#222}#site-top-content{background-color:#333}</style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-632 single-format-standard mp6 customizer-styles-applied has-primary-sidebar has-website-footer has-no-front-page-widgets has-custom-header-image wide-site-width featured-content-slider featured-content-left hidden-secondary-menu masonry-on blog-list site-top-content-left highlander-enabled highlander-light">
	<div id="page" class="hfeed site">
		<a class="skip-link screen-reader-text" href="#content">
			Skip to content		</a>

		
					<div id="header-image">
				<a href="https://deporte6am.wordpress.com/" rel="home">
					<span class="screen-reader-text">Deporte6am</span>
					<img src="https://deporte6am.files.wordpress.com/2015/05/heed.jpg" height="405" alt="" />
				</a>
			</div><!-- #header-image -->
		
						<section id="site-top-content">
					<div class="grid">
						<div class="row">
							<div class="twelve column">
								WhatsApp 55 6696 8228 / Oficina 51350564 MEX DF  / deporte6am@hotmail.com							</div><!-- .twelve -->
						</div><!-- .row -->
					</div><!-- .grid -->
				</section><!-- .site-top-content -->
		<header id="masthead" class="site-header" role="banner">
			<div class="grid">
				<div class="row">
					<div class="twelve column">
						<div class="site-branding">
							<h1 class="site-title">
								<a href="https://deporte6am.wordpress.com/" rel="home">
																		<span>Deporte6am</span>
								</a>
							</h1><!-- .site-title -->
															<p class="site-description">Be Free</p>
													</div><!-- .site-branding -->

						<nav id="site-navigation" class="main-navigation" role="navigation">
							<button class="search-toggle">
								Buscar							</button><!-- .search-toggle -->

							<button class="menu-toggle">
								Menú							</button><!-- .menu-toggle -->

							<form role="search" method="get" class="search-form" action="https://deporte6am.wordpress.com/">
		<label>
			<span class="screen-reader-text">Buscar:</span>
			<input type="search" results="5" autosave="creative_portfolio_recent_searches" class="search-field" placeholder="Buscar &hellip;" value="" name="s" title="Buscar:" />
		</label>
		<input type="submit" class="search-submit" value="Buscar" />
	</form><div class="primary-navigation"><ul>
<li class="page_item page-item-311"><a href="https://deporte6am.wordpress.com/costa-rica-coast-to-coast-bici-ruta/">Costa Rica Coast to Coast (Bici&nbsp;Ruta)</a></li>
<li class="page_item page-item-115"><a href="https://deporte6am.wordpress.com/costa-rica-mtb-adventure/">Costa Rica MTB&nbsp;Adventure</a></li>
<li class="page_item page-item-188"><a href="https://deporte6am.wordpress.com/iztaccihuatl/">Iztaccíhuatl</a></li>
<li class="page_item page-item-93"><a href="https://deporte6am.wordpress.com/la-canada-de-quetzalcoatl-2/">La Cañada de&nbsp;Quetzalcóatl</a></li>
<li class="page_item page-item-104"><a href="https://deporte6am.wordpress.com/mountain-bike-mex-cocoyoc/">Mountain Bike Mex-Cocoyoc&nbsp;60K</a></li>
<li class="page_item page-item-99"><a href="https://deporte6am.wordpress.com/nevado-de-toluca/">Nevado de Toluca</a></li>
<li class="page_item page-item-102"><a href="https://deporte6am.wordpress.com/pico-de-orizaba/">Pico de Orizaba</a></li>
</ul></div>
						</nav><!-- #site-navigation -->
					</div><!-- .twelve -->
				</div><!-- .row -->
			</div><!-- .grid -->
		</header><!-- #masthead -->
<section id="single-header" class="no-hero post-632 post type-post status-publish format-standard hentry category-sin-categoria">
	<div class="single-liner">
		<div class="grid">
			<div class="row">
				<div class="twelve column">
					<header class="entry-header"><h1 class="entry-title">¿Qué mochila llevo a la montaña? con Fernando Veytia #Deporte6am WhatsApp 55 6696&nbsp;8228</h1></header><footer class="entry-meta"><span class="byline"><span class="author vcard"><span class="screen-reader-text">Autor</span><a class="url fn n" href="https://deporte6am.wordpress.com/author/deporte6am/">deporte6am</a></span></span><span class="posted-on"><span class="screen-reader-text">Posted on</span><a href="https://deporte6am.wordpress.com/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/" rel="bookmark"><time class="entry-date published updated" datetime="2018-02-14T15:29:19+00:00">14 febrero, 2018</time></a></span></footer>				</div><!-- .twelve -->
			</div><!-- .row -->
		</div><!-- .grid -->
	</div><!-- .single-liner -->
</section><!-- #single-header -->


<div id="content" class="site-content">
	<div class="grid">
		<div class="row">
			<div class="eight column content-area">
				<div id="primary">
					<main id="main" class="site-main" role="main">
						
								<article id="post-632" class="post-632 post type-post status-publish format-standard hentry category-sin-categoria">
									<div class="entry-content"><div class="jetpack-video-wrapper"><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='1566' height='911' src='https://www.youtube.com/embed/I9qM10gwPxY?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></div>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Comparte Gracias!</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-632" class="share-twitter sd-button share-icon no-text" href="https://deporte6am.wordpress.com/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/?share=twitter" target="_blank" title="Haz clic para compartir en Twitter"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Twitter (Se abre en una ventana nueva)</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-632" class="share-facebook sd-button share-icon no-text" href="https://deporte6am.wordpress.com/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/?share=facebook" target="_blank" title="Comparte en Facebook"><span></span><span class="sharing-screen-reader-text">Comparte en Facebook (Se abre en una ventana nueva)</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-632" class="share-google-plus-1 sd-button share-icon no-text" href="https://deporte6am.wordpress.com/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/?share=google-plus-1" target="_blank" title="Haz clic para compartir en Google+"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Google+ (Se abre en una ventana nueva)</span></a></li><li class="share-tumblr"><a rel="nofollow" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://deporte6am.wordpress.com/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/?share=tumblr" target="_blank" title="Haz clic para compartir en Tumblr"><span></span><span class="sharing-screen-reader-text">Haz clic para compartir en Tumblr (Se abre en una ventana nueva)</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon no-text" href="https://deporte6am.wordpress.com/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/?share=email" target="_blank" title="Click to email"><span></span><span class="sharing-screen-reader-text">Click to email (Se abre en una ventana nueva)</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-86363358-632-5a846376f0d98' data-src='//widgets.wp.com/likes/index.html?ver=20180212#blog_id=86363358&amp;post_id=632&amp;origin=deporte6am.wordpress.com&amp;obj_id=86363358-632-5a846376f0d98' data-name='like-post-frame-86363358-632-5a846376f0d98'><h3 class='sd-title'>Me gusta:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Me gusta</span></span> <span class="loading">Cargando...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>		</div><!-- .entry-content -->								</article><!-- #post-## -->
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Responder <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://deporte6am.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="0727887ea6" /><input type="hidden" name="_wp_http_referer" value="/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Introduce aquí tu comentario...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Introduce aquí tu comentario..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Introduce tus datos o haz clic en un icono para iniciar sesión:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Invitado">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fdeporte6am.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Correo electrónico <span class="required">(necesario)</span> <span class="nopublish">(La dirección no se hará pública)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Nombre <span class="required">(necesario)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Web</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Logo de WordPress.com" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Estás comentando usando tu cuenta de WordPress.com. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Imagen de Twitter" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Estás comentando usando tu cuenta de Twitter. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Foto de Facebook" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Estás comentando usando tu cuenta de Facebook. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Estás comentando usando tu cuenta de Google+. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Cerrar&nbsp;sesión</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Cambiar</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancelar</a></div>
		<p>Conectando a %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notificarme los nuevos comentarios por correo electrónico.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='632' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e672c8dd76" /></p>
<input type="hidden" name="genseq" value="1518625654" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="28"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->		<nav class="navigation post-navigation" role="navigation">
			<h1 class="screen-reader-text">Navegador de artículos</h1>
			<div class="nav-links">
				<div class="nav-previous"><a href="https://deporte6am.wordpress.com/2018/01/30/como-entreno-para-iniciarme-en-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/" rel="prev"><span class="meta-nav">&larr;</span> ¿Cómo entreno para iniciarme en la montaña? con Fernando Veytia #Deporte6am WhatsApp 55 6696&nbsp;8228</a></div>			</div><!-- .nav-links -->
		</nav><!-- .navigation -->					</main><!-- #main -->
				</div><!-- #primary -->
			</div><!-- .content-area -->

			
<div class="four column widget-area">
	<div id="secondary" role="complementary">
		
		<aside id='facebook-likebox-2' class='widget widget_facebook_likebox'>
		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/deporte6am" data-width="300"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-show-posts="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/deporte6am"><a href="https://www.facebook.com/deporte6am"></a></blockquote></div>
		</div>
		</aside>
<aside id='wpcom_instagram_widget-2' class='widget widget_wpcom_instagram_widget'>
<h1 class="widget-title">Instagram/Deporte6am</h1>
<div class="wpcom-instagram-images wpcom-instagram-columns-1">
<a href="https://www.instagram.com/p/BfJKh28HhJX/"><img src="https://scontent.cdninstagram.com/vp/8c3eb1cdb255999bce07515a15559a4e/5B0B568D/t51.2885-15/s640x640/sh0.08/e35/27575365_343823452783591_6251888094094557184_n.jpg" width="640" height="640" alt="La mística de la bodega, donde comienza la aventura  #Deporte6am chat WhatsApp 55 6696 8228" title="La mística de la bodega, donde comienza la aventura  #Deporte6am chat WhatsApp 55 6696 8228" /></a>
</div>
</aside>
	</div><!-- #secondary -->
</div><!-- .widget-area -->		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #content -->			
<section id="flourish"><img src="https://deporte6am.files.wordpress.com/2015/05/footer2.jpg" /></section>			
<div id="tertiary" class="widget-area" role="complementary">
	<div class="grid">
		<div class="row">
			<div class="twelve column">
				<aside id='widget_contact_info-3' class='widget widget_contact_info'>
<h1 class="widget-title">Horario</h1>
<div itemscope itemtype="http://schema.org/LocalBusiness"><div class="confit-address" itemscope itemtype="http://schema.org/PostalAddress" itemprop="address"><a href="http://maps.google.com/maps?z=16&#038;q=periférico+sur+5491+mex+df" target="_blank">Periférico Sur 5491 MEX DF</a></div><div class="confit-phone"><span itemprop="telephone">Oficina 51350564 / WhatsApp 55 6696 8228</span></div><div class="confit-hours" itemprop="openingHours">Lunes a Viernes 9-6 PM</div></div></aside>
				<div class="grid-sizer"></div>
				<div class="gutter-sizer"></div>
			</div><!-- .twelve -->
		</div><!-- .row -->
	</div><!-- .grid -->
</div><!-- #tertiary -->
			<footer id="colophon" class="site-footer" role="contentinfo">
				<div class="grid">
					<div class="row">
						<div class="twelve column">
							
							<div class="site-info">
								<div class="site-info-container">
									<span class="powered-by">
										<a href="https://wordpress.com/?ref=footer_blog">Blog de WordPress.com.</a>
										
																			</span><!-- .powered-by -->
								</div><!-- .site-info-container -->
							</div><!-- .site-info -->
						</div><!-- .twelve -->
					</div><!-- .row -->
				</div><!-- .grid -->
			</footer><!-- #colophon -->
		</div><!-- #page -->

		<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201807y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Iniciando sesi\u00f3n\u2026","submittingText":"Publicando comentario\u2026","postCommentText":"Publicar comentario","connectingToText":"Conectando a %s","commentingAsText":"%1$s: Est\u00e1s comentando usando tu cuenta de %2$s.","logoutText":"Cerrar sesi\u00f3n","loginText":"Acceder","connectURL":"https:\/\/deporte6am.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/deporte6am.wordpress.com\/wp-login.php?action=logout&_wpnonce=17a2a91806","homeURL":"https:\/\/deporte6am.wordpress.com\/","postID":"632","gravDefault":"identicon","enterACommentError":"Por favor, introduce un comentario","enterEmailError":"Por favor introduce tu direcci\u00f3n de correo electr\u00f3nico aqu\u00ed","invalidEmailError":"Direcci\u00f3n de correo electr\u00f3nico no v\u00e1lida","enterAuthorError":"Por favor, introduce tu nombre aqu\u00ed","gravatarFromEmail":"Esta imagen se mostrar\u00e1 cuando dejes un comentario. Haz clic para cambiarla.","logInToExternalAccount":"Inicia sesi\u00f3n para usar los datos de una de estas cuentas.","change":"Cambiar","changeAccount":"Cambiar cuenta","comment_registration":"0","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1516198001j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/deporte6am.wordpress.com\/2018\/02\/14\/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228\/":632};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-tumblr' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
		});
		</script>
			<div id="sharing_email" style="display: none;">
		<form action="/2018/02/14/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228/" method="post">
			<label for="target_email">Enviar a dirección de correo electrónico</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Su Nombre</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Tu dirección de correo electrónico</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" />
			<script> document.getElementById('jetpack-source_f_name').value = ''; </script>
			<div class="recaptcha" id="sharing_recaptcha"></div><input type="hidden" name="recaptcha_public_key" id="recaptcha_public_key" value="6LcYW8MSAAAAADBAuEH9yaPcF7lWh11Iq62ZKtoo" />
			<img style="float: right; display: none" class="loading" src="https://s2.wp.com/wp-content/mu-plugins/post-flair/sharing/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Enviar correo electrónico" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancelar</a>

			<div class="errors errors-1" style="display: none;">
				La entrada no fue enviada. ¡Comprueba tus direcciones de correo electrónico!			</div>

			<div class="errors errors-2" style="display: none;">
				Error en la comprobación de email. Por favor, vuelve a intentarlo			</div>

			<div class="errors errors-3" style="display: none;">
				Lo sentimos, tu blog no puede compartir entradas por correo electrónico.			</div>
		</form>
	</div>
<link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/responsive-videos/responsive-videos.css?m=1445367997h&cssminify=yes' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Cargando..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"es_ES"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"86363358","siteName":"Deporte6am","siteURL":"http:\/\/deporte6am.wordpress.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/creative-portfolio","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/deporte6am.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdeporte6am.wordpress.com%2F2018%2F02%2F14%2Fque-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228%2F","themeURL":"https:\/\/wordpress.com\/theme\/creative-portfolio\/","xhrURL":"https:\/\/deporte6am.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"3bcb3e1ce9","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d2bae90173\" \/>","referer":"https:\/\/deporte6am.wordpress.com\/2018\/02\/14\/que-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228\/","canFollow":"1","feedID":"34248885","statusMessage":"","customizeLink":"https:\/\/deporte6am.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fdeporte6am.wordpress.com%2F2018%2F02%2F14%2Fque-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228%2F","postID":"632","shortlink":"https:\/\/wp.me\/p5Qn3o-ac","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/deporte6am.wordpress.com\/632","statsLink":"https:\/\/wordpress.com\/stats\/post\/632\/deporte6am.wordpress.com","i18n":{"view":"Ver sitio","follow":"Seguir","following":"Siguiendo","edit":"Editar","login":"Acceder","signup":"Registrarse","customize":"Personalizar","report":"Denunciar este contenido","themeInfo":"Obtener el tema: Creative Portfolio","shortlink":"Copiar enlace corto","copied":"Copiado","followedText":"Las nuevas publicaciones de este sitio aparecer\u00e1n ahora en tu <a href=\"https:\/\/wordpress.com\/\">Lector<\/a>","foldBar":"Contraer esta barra","unfoldBar":"Expandir esta barra","editSubs":"Gestionar las suscripciones","viewReader":"Ver sitio en el Lector","viewReadPost":"View post in Reader","subscribe":"Suscr\u00edbeme","enterEmail":"Introduce tu email","followers":"\u00danete a otros 35 seguidores","alreadyUser":"\u00bfYa tienes una cuenta de WordPress.com? <a href=\"https:\/\/deporte6am.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fdeporte6am.wordpress.com%2F2018%2F02%2F14%2Fque-mochila-llevo-a-la-montana-con-fernando-veytia-deporte6am-whatsapp-55-6696-8228%2F\">Accede ahora<\/a>.","stats":"Estad\u00edsticas"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"es","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJydUttOwzAM/SGyMMHQeEB8CkoTt3ObxMFOOvh7UmBTB6Nie4rlnIt1bL1PylLMELPuRTsY0UJ6W/Vyo2dfoajkS4dRtMcBRL8WKLAz0XngBbClEGpLfZH6id1o2WOCS0gnjQMRo/XFnQIYkn9fBYw/1fMOQoUmhoAlaMtgMo6gEnFuySNNKuLRYexUoAY9qKpYzplhMB2IJ+PAzb3mmGCEIl8/yidIHVSuUXDQUIn293b+739diAOmuqg4qJZsEdXi0jH1kJOxg36p4enW2Do0DQpCU6P9m2VczVU1hqecM3CtFI3AjFP8x96FCpnrJLJEshkpTqRjtYBmkERRpoDGOhed6Zw7j7nfgBIgq7vV7XdAxGEBn0iyar1B1rIzXE/58FbSc3hab9YPj9vN+n7bfwBTKn64'></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "deporte6am.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20180212#ver=20180212&amp;lang=es' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text">A <span>%d</span> blogueros les gusta esto:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'86363358','blog_tz':'0','user_lang':'es','blog_lang':'es','user_id':'0'}]);
_stq.push(['view', {'blog':'86363358','v':'wpcom','tz':'0','user_id':'0','post':'632','subd':'deporte6am'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWtpP0NsWnVkPS9sL0ViLndld3BuVT01Unp2dX5PUFNSWHhleGhjfH5ELiYlK3V2JWxKbUN0Nz9JdzdxcFRDM1tna21OTnErL2FySWNSdzFJeG1QZlM0VjN3QVBQbWpxWm9QK1RaTVROM3gzV05md118SHMvbmR8K0dBNWFQfk43Y3VyfDlYajBKSDdfdz9taS4/RVlzbGctNSZkLXA2fDkvRkoyeUYuT2k0Qz11K0t3PUtKT0YlMTcvd2ROW09oakh4fjBtUk9BTXJCcy1KVm85Jkd8UmMlLXNOPWo/fGRlaGssUmdSTmJSeXEtViZrLUhudXpmUyVnLlhpUGh0Tl1WZjRBZHxFKysuJkF2R2lVJnFjbXF3'}]);
_stq.push([ 'clickTrackerInit', '86363358', '632' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>	</body>
</html>